' 証券外務員二種
{
-----------------------------------------------------------
日本語プログラミング言語・ひまわりを、ダウンロードしてください。
himapadに、すべて選択、コピー&ペーストして、実行ボタンを、押してください。
途中、区切りのいい所で、「もどりますか」「おわりますか」が、出ます。
質問・意見・お問い合わせは、
ピロピコへ、どうぞ。ホーム
-----------------------------------------------------------
}
*リスト
日本語を、「証券取引法|投資信託および投資法人の法律|協会定款・諸規則|株式業務|債券業務|投資信託および投資法人諸業務|証券市場の基礎知識|株式会社法概論|経済・金融・財政の常識|取引所定款・諸規則|証券税制|財務諸表と企業分析|付随業務|セールス業務」の、リストから選択。
それで、条件分岐
「証券取引法」の時、証券取引法に、飛ぶ。「投資信託および投資法人の法律」の時、投資信託および投資法人の法律に、飛ぶ。「協会定款・諸規則」の時、協会定款・諸規則に、飛ぶ。「株式業務」の時、株式業務に、飛ぶ。「債券業務」の時、債券業務に、飛ぶ。「投資信託および投資法人諸業務」の時、投資信託および投資法人諸業務に、飛ぶ。
「証券市場の基礎知識」の時、証券市場の基礎知識に、飛ぶ。「株式会社法概論」の時、株式会社法概論に、飛ぶ。「経済・金融・財政の常識」の時、経済・金融・財政の常識に、飛ぶ。「取引所定款・諸規則」の時、取引所定款・諸規則に、飛ぶ。「証券税制」の時、証券税制に、飛ぶ。「財務諸表と企業分析」の時、財務諸表と企業分析に、飛ぶ。「付随業務」の時、付随業務に、飛ぶ。
「セールス業務」の時、セールス業務に、飛ぶ。
違えば、終わり。
待機
*証券取引法
「顧客への損失補てんは、
実行だけでなく、
約束することも禁止されている。」と 言う。
「原則として、安定操作も相場操縦のため禁止されているが、
株価下落を、くい止め、買い支え操作が、必要な時があり、
企業の資金調達優先のため、例外的に、安定操作取引が、認められることがある。」と 言う。
「募集・売出しで、届出書が、
必要な時、また、必要でない時でも、
発行会社は、必ず、目論見書は、作成しなければならない。」と 言う。
「証券会社は、
投資顧問業社や投資グループから受注を受ける際、
あらかじめ投資者の意思を確認しなければならない。」と 言う。
「証券会社は、
自分の名前(商号)を他人に貸して、
その他人に証券業を営ませることはできない。」と 言う。
「証券会社は、
外務員の行った営業行為について責任を負いますが、
顧客に悪意(顧客と外務員との共謀など)があった場合などは、責任を負いません。」と 言う。
「証券仲介業者は、
所属証券会社の委託を受けた証券仲介業務しか行えません。
しかし、有価証券に係わる投資顧問業の規制に従ったものについてはこの限りではない。」と 言う。
「証券会社は、
日常取引において、顧客から預かった有価証券や金銭は、自己の固有財産と分別しなければならない。
しかし、有価証券店頭デリバティブ取引や外国市場証券先物取引では、分別する必要はない。」と 言う。
「上場有価証券等の相場が、
自己または他人の操作によって変動するという噂を流すことは、
禁止されている。」と 言う。
「有価証券の売出しとは、
既に、発行されている有価証券について、
均一の条件で、50名以上の者に、売付け、または、買付けの申し込みを勧誘することをいう。」と 言う。
「もどりますか」と、三択。
もし、それが、はいならば、リスト。
もし、それが、キャンセルならば、終わり。
*投資信託および投資法人の法律
「委託会社と契約した指定販売会社は、
受益者から買い取った受益証券の委託会社への一部解約請求、
受益者からの一部解約請求の取次ぎを、行う。」と 言う。
「投資法人を設立する場合、
発起人である設立企画人には、
最低一人以上の資産運営のプロが、必要である。」と 言う。
「受託会社の
業務の一つに、
信託財産の計算がある。」と 言う。
「受益証券には、
委託者および受託者の
商号や受益権の口数が記載される。」と 言う。
「投資法人は、
会社型投資信託の中心となる機関で、
金融庁長官の登録を受けなければならない。」と 言う。
「もどりますか」と、三択。
もし、それが、はいならば、リスト。
もし、それが、キャンセルならば、終わり。
*協会定款・諸規則
「証券会社が、顧客から有価証券の保護預りを受ける場合、
顧客ごとに個別に単純に保管する寄託契約と、
複数の顧客から預託を受けた同一銘柄有価証券を混合して保管する混蔵寄託契約がある。」と 言う。
「金銭・有価証券の残高照会があった場合、
証券会社の監査・検査または管理担当部門が、
遅滞なく回答を行わなければならない。」と 言う。
「抽選償還の可能性のある債券を混蔵寄託で預かる場合、
取扱方法に社内規定を設けて、
事前に、顧客の了承を得ておく必要がある。」と 言う。
「照合通知書報告を行う時点で、
金銭・有価証券の残高がなくても、
その直前に行った報告以後、残高があった顧客には、照合通知書を交付する。」と 言う。
「照合通知書の顧客への交付は、
当該顧客と直接連絡を確保する趣旨から、
原則として、郵送で行われる。」と 言う。
「証券会社の役職員が、
顧客の同意を得ずに、その顧客の計算による
有価証券売買その他の取引等を行うことは禁止されている。」と 言う。
「証券会社は、外務員の登録を受けている者に、
登録を受けた日を基準として、5年ごとの日の属する月の初日から1年以内に、
証券業協会の資格更新研修を受講させなければならない。」と 言う。
「証券会社は、従業員採用にあたり、
最近5年間、他の証券会社・登録金融機関の従業員であったとき、また、現従業員である場合、
その期間中の法令諸規則違反行為の有無、協会からの処分の有無を、協会に照会する。」と 言う。
「証券会社の役職員が、
有価証券の売買その他の取引に関して、
顧客と金銭・有価証券の貸借することは、禁止されている。」と 言う。
「証券会社は、
自社の従業員に禁止行為や法令違反が判明した場合、(過失の場合は除いて)直ちに、
協会所定の様式にその内容を記述した事故連絡書を、証券業協会に提出しなければならない。」と 言う。
「東京証券取引所マザーズ上場銘柄の取引を、
初めて行う顧客に対して、
その市場の概要・性格について説明する必要がある。」と 言う。
「証券会社は、
協会または証券取引所が信用取引残高の日々公表銘柄に指定した銘柄について、
顧客から信用取引の受託について、説明する必要があり、できないと自粛する必要はない。」と 言う。
「証券会社は、
証券金融会社が貸株利用等に関する注意喚起通知を行った銘柄について、
顧客から信用取引の受託について、説明する必要があり、できないと自粛する必要はない。」と 言う。
「証券会社は、
有価証券の売買、取引、付随業務の手数料について、
その種類、金額、徴収の方法等を、あらかじめ顧客に説明しなければならない。」と 言う。
「証券投資は、
顧客投資家自身の判断と責任の自己原則の基で、行われるべきものであり、
顧客自身が、認識し、証券会社も、認識してもらえるよう努めなければならない。」と 言う。
「証券会社は、
有価証券売買・取引等を行う顧客について、
顧客カードを備え付けなければならない。」と 言う。
「信用取引を初めて行う顧客に対して、
信用取引制度の概要を記載した説明書を必ず交付し、
その内容について説明しなければならない。」と 言う。
「証券会社は、
転換社債型新株予約権付社債(転換社債)券について投資勧誘を行う場合、
顧客に対し、取引開始基準を取り決める必要はない。」と 言う。
「証券会社が、
顧客から信用取引の注文を受ける際、
その都度、制度信用取引か一般信用取引かの別をその顧客に確認しなければならない。」と 言う。
「もどりますか」と、三択。
もし、それが、はいならば、リスト。
もし、それが、キャンセルならば、終わり。
*株式業務
「取引報告書は、
データ伝送またはファクシミリ送信の方法で、
交付されることも認められている。」と 言う。
「外国証券の国内委託取引とは、
国内の証券取引所に上場されている外国証券の取引であり、証券会社は、顧客の注文の取次ぎを行う。
証券会社が、仕切りの形で、投資家の相手方となり、外国証券を売買することを、国内店頭取引という。」と 言う。
「PTSを運営する証券会社は、
PTS最良気配あるいは取引価格を、
外部から自由に、即時アクセツできる方法により公表しなければならない。」と 言う。
「登録銘柄のオークション形式の売買は、
売り買いの注文を集中させたうえで、
価格優先の原則・自店優先の原則・時間優先の原則の順に従い、約定が、成立する。」と 言う。
「証券会社が、
顧客から委託注文を受注するとき、
原則として、銘柄、売り買いの別、数量、指値・成行の別を、確認しなければならない。」と 言う。
「株式の公開の価格決定方法である競争入札は、
公開する株式数の50%以上の株式を一般投資家の入札に付し、
これにより、公開価格を決定する方法である。」と 言う。
「証券会社が、
顧客に対し、売出しに該当しない外国株式の勧誘をする場合、
外国証券内容説明書を交付しなければならない。」と 言う。
「顧客と株式ミニ投資に関する契約を行う場合、
あらかじめ、株式ミニ投資約款を、顧客に交付しなければならない。」と 言う。
「株式ミニ投資の取扱対象銘柄は、
上場株式、店頭登録銘柄の中から、取扱証券会社が選定するが、
1株単位銘柄は、対象にならない。」と 言う。
「権利付銘柄は、
株式分割および株主割当有償増資の場合、新株の割当てを受ける権利を持った価格をいい、
権利落相場とは、新株の割当てを受ける権利がなくなった価格をいう。」と 言う。
「もどりますか」と、三択。
もし、それが、はいならば、リスト。
もし、それが、キャンセルならば、終わり。
*債券業務
「社債管理会社には、
銀行・信託銀行
または、担保付社債信託法の免許を受けた会社しかねれない。」と 言う。
「日本企業が、
海外で発行した債券も、
外国債という。」と言う。
「借款国債は、
国債整理基金特別会計が、
国債の償還財源調達を目的に発行している。」と 言う。
「国債発行の入札方式では、
通常は、証券会社や金融機関が、自由に買取価格および額を、決められる代わりに、
引受手数料を、支払われない。」と 言う。
「債券の利息は、
所有期間に応じて分割され、
直前利払日の翌日から受渡日までの期間に相当する金額を、
買い方が売り方に経過利子として支払う。」と 言う。
「所有期間利回り=
[{利率%+(売却価格-購入価格)/所有期間)}/購入価格]x100%
である。」と 言う。
「応募者利回りとは、
新規に発行された債券を購入し、
最終償還日まで所有することを前提とした利回りである。」と 言う。
「債券の店頭取引は、
売り方と買い方の合意で売却価格が成立するが、
合理的な方法で算出された時価を基準に取引されるべきである。」と 言う。
「短中期債から価格変動性の大きい中長期債への入替えが、
有利になると考えられるのは、
金利が低下する市況感を持つ場合である。」と 言う。
「現先売買が約定した場合、
証券会社は、
そのたび、顧客に、明細書を交付しなければならない。」と 言う。
「債券の運用手法であるラダー型やダンベル型は、
一定の流動性の確保と、金利変動リスクの平準化によって、
安定した収益を得ることを目的とした運用手法といえる。」と 言う。
「利付け債券の最終利回り=
[{利率%+(償還価格100円-購入価格)/残存年期間]/購入価格x100%
である。」と 言う。
「もどりますか」と、三択。
もし、それが、はいならば、リスト。
もし、それが、キャンセルならば、終わり。
*投資信託および投資法人諸業務
「販売会社が投資者に投資信託を販売する場合、
目論見書をあらかじめ、または同時に、
交付する必要がある。」と 言う。
「委託会社や受益証券を取り扱う販売会社は、
設定当初の信託約款に、別段の定めのあるものを除き、
投資信託の元本が、保証されているかのような広告・宣伝を、行ってはいけない。」と 言う。
「クローズド期間とは、
一定期間
解約をすることができない期間である。」と 言う。
「証券会社は、
外国投資信託を販売する際に、
いかなる場合でも、目論見書を交付す必要がある。」と 言う。
「パッシブ運用とは、
東証株価指数や日経平均株価などのインデックスをベンチマークとして、
これにできるだけ近い運用成果を目指す運用方法である。」と 言う。
「もどりますか」と、三択。
もし、それが、はいならば、リスト。
もし、それが、キャンセルならば、終わり。
*証券市場の基礎知識
「流通市場とは、
既発行証券が、第一取得者から第二次・第三次取得者へと流動する市場のことをいい、
取引所有価証券市場と店頭市場に分けられる。」と 言う。
「証券業界の自主規制機関は、
証券取引所・証券業協会・投資信託協会の3つである。
なお、証券等監視委員会は、金融庁に設置されている公的機関である。」と 言う。
「証券市場における投資者保護とは、
有価証券取引において、
情報の正確な公開、公正な価格形成が行われる制度運営をいう。」と 言う。
「わが国の株式会社が発行できる株式には、
普通株の他にも優先株や劣後株があり、
普通株だけに、限定されていない。」と 言う。
「発行市場によっては、
継続して公正な価格形成と換金ができる
流動性の高い流通市場が不可欠である。」と 言う。
「もどりますか」と、三択。
もし、それが、はいならば、リスト。
もし、それが、キャンセルならば、終わり。
*株式会社法概論
「会社が、取得した
自主株式には、
議決権はない。」と 言う。
「株主数1000人以上の大会社は、
総会招集通知に議決権行使書面と参考書類を同封しなければならない。
また、株主が、書面投票用紙に賛否を記入して会社に送ると、議決権を行使したことになる。」と 言う。
「資本の額は、
発行済株数x株式発行価額となるが、
株式発行時に、発行価額の2分の1まで、資本に組み込まないことができる。」と 言う。
「株券を紛失したり盗難に遭っても、すぐに株主の地位を失わない。
株券失効手続きを行い、
その株券が無効になれば、株券の再発行が請求できる。」と 言う。
「監査役の任期は、
4年であるが、
設立当初のみ、1年となる。」と 言う。
「インサイダー取引規制における
上場会社業務等に関する重要情報は、
主要株主の移動・合併(株式交換を含む)・株式の分割である。代表取締役の死亡は、該当しない。」と 言う。
「株券には、
会社の商号、会社の設立年月日、株主の氏名、発行年月日など法定の事項を記載し、
代表取締役が、署名(機会複写でも可)しなければならない。」と 言う。
「取締役・監査役の解任は、
株主総会の
特別決議事項である。」と 言う。
「大会社では、
監査役は、5名以上必要であり、
そのうち、1名以上は、常勤でなければならない。」と 言う。
「株主提案権による議題が、
総会で決すべき議題にそぐわない場合、
会社は、その提案を議題としなくてもよい。」と 言う。
「取締役の資格を失うと、
代表取締役の資格も、
なくなってしまう。」と 言う。
「もどりますか」と、三択。
もし、それが、はいならば、リスト。
もし、それが、キャンセルならば、終わり。
*経済・金融・財政の常識
「可処分所得とは、
所得から税金や社会保険料の公的支払いを除いた残りであり、
実際に、家計が、自由に使うことができる所得である。」と 言う。
「日本銀行は、マネーサプライ指標のうち、
M2+CDと広義流動性の両方を、
代表的なマネーサプライ指標として重視している。」と 言う。
「GNPとは、
一国の国民が、1年間に、
新たに作り出したもの・サービスの合計をいう。」と 言う。
「潜在成長率は、
インフレを加速しない範囲内で、
利用可能な労働力や資本技術等を使って、
達成できる最大の成長率をいう。」と 言う。
「国の経常収支=貿易収支+サービス収支+所得収支+経常移転収支」と 言う。
「CD(譲渡性預金)の発行者は、
銀行等の預金を、
受け入れる金融機関に限られる。」と 言う。
「公定歩合とは、
日銀の民間金融機関に対する貸出金について、
適用される基準金利のことである。」と 言う。
「日本銀行の金融政策の最終目的は、
物価の安定と金融システムの安定の2つである。」と 言う。
「日本銀行の行う売りオペとは、
オープン市場で、債券等を売却し、
民間金融機関から資金を吸収することをいう。」と 言う。
「日本銀行が行う公開市場操作では、
TB(割引短期国債)やFB(政府短期証券)であって、
株式は、対象に、なっていない。」と 言う。
「もどりますか」と、三択。
もし、それが、はいならば、リスト。
もし、それが、キャンセルならば、終わり。
*取引所定款・諸規則
「証券取引所は、
公共的性格が強いことから、
設立するためには、内閣総理大臣の免許が必要となる。」と 言う。
「証券取引所の総合取引参加者になれるのは、
国内の証券会社や外国証券会社に限られており、
銀行などの登録金融機関はなることができない。」と 言う。
「新株予約権証券の上場廃止基準には、
行使請求期間の満了も
含まれる。」と 言う。
「新株予約権証券を上場させるためには、
その発行者が、
取引所の上場企業でなければならない。」と 言う。
「決済日が、配当落ちまたは権利落ちとして定める日に当たる時、
売買契約締結の日から起算して、
5日目の日に決済が行われる。」と 言う。
「市場一部銘柄が、
市場二部指定替え基準に一項目でも該当すると、
市場二部へ指定替えされる。」と 言う。
「上場会社が商号の変更を行った場合、
商号変更日から、最初に到来する事業年度の末日まで、
商号変更前の株券を決済物件とすることができる。」と 言う。
「発行日決済取引の決済は、
旧株をもって、
代替決済をすることができない。」と 言う。
「顧客が証券会社に取引を委託する場合、
氏名や住所を通知する義務があり、
有価証券売買の委託を受ける場合、顧客について調査義務がある。」と 言う。
「委託契約準則において、
証券会社と顧客とは、対等の立場で、契約を締結するものであり、
証券会社のみならず顧客も、この準則を熟知し遵守する義務がある。」と 言う。
「もどりますか」と、三択。
もし、それが、はいならば、リスト。
もし、それが、キャンセルならば、終わり。
*証券税制
「抵当証券の利息は、利子所得でなく、譲渡所得(または、雑所得)ですが、
15%の所得税と5%の住民税が源泉徴収され、
課税関係は、終了する。」と 言う。
「大口株主が受け取る配当は、
軽減税率の適用を受けることができず、
小額配当の際の所得税を除き、確定申告が必要です。」と 言う。
「公社債投資信託の収益分配金(普通分配金)は、
利子所得であり、
確定申告は、不要である。」と 言う。
「みなし取得費は、
終値の80%の金額である。」と 言う。
「株式配当所得に適用される所得税の配当控除額は、
確定申告不用制度によって、
申告不要を選択した場合には、適用を受けることができません。」と 言う。
「一株当たりの相続税の評価額は、
その期間中の月末終値、月ごとの終値平均株価のうち、
最も、安い価額が、利用される。」と 言う。
「もどりますか」と、三択。
もし、それが、はいならば、リスト。
もし、それが、キャンセルならば、終わり。
*財務諸表と企業分析
「損益計算書は、
一定期間(決算期間は、通常は1年)の
経営成績を示したものである。」と 言う。
「損益分岐点が高いということは、
利益を得るためには大きな売上が必要であり、安全性が低いと評価する。
損益分岐点が、低い場合、少ない売上で損益分岐点に達するので、安全性が高いと評価する。」と 言う。
「流動性比率は、
通常、200%以上あることが望ましいとされ、
2対1の原則ともいわれる。」と 言う。
「株主資本比率または自己資本比率は、
総資本の中に占める
株主資本の割合を示すものである。」と 言う。
「無形固定資産とは、
長期にわたって生産・販売に利用する
無形の資産である。」と 言う。
「流動比率=流動資産/流動負債x100%」と 言う。
「固定長期適合率={(固定資産/(固定負債+資本金+法定準備金+剰余金)}x100%」と 言う。
「負債比率={(流動負債+固定負債)/(資本金+法定準備金+剰余金)}x100%」と 言う。
「株主資本比率={(資本金+法定準備金+剰余金)/資産合計}x100%」と 言う。
「総資本回転率=(当該年度(純)売上高/負債・資本合計)x100%」と 言う。
「総資本回転期間=12ヵ月/総資本回転率」と 言う。
「株価収益率(PER)=株価/一株当たり当期(純)利益であり、
一株当たり当期(純)利益=当期(純)利益/発行済株式総数
となる。」と 言う。
「株価純資産倍率(PBR)=株価/一株当たり純資産となり、
一株当たり純資産=純資産(総資産-総負債)/発行済株式総数
となる。」と 言う。
「もどりますか」と、三択。
もし、それが、はいならば、リスト。
もし、それが、キャンセルならば、終わり。
*付随業務
「証券総合口座用ファンド(MRF)の換金代金の支払いは、
通常、正午以前の解約は当日、正午を過ぎての解約は翌日となり、
キャッシングの制度を利用すれば、当日支払われる。」と 言う。
「証券総合口座用ファンド(MRF)は、
短期公社債や短期金融資産を、
主要投資対象としている。」と 言う。
「証券総合口座用ファンド(MRF)は、
決算が、、毎日行われ、
分配金は、毎月末再投資される。」と 言う。
「証券総合口座用ファンド(MRF)は、
信託期間が、
無期限とされている。」と 言う。
「証券総合口座用ファンド(MRF)の
販売単位は、
1口(1口1単位)1円になっている。」と 言う。
「証券会社の付随業務に、
信用取引に
付随する金銭の貸付がある。」と 言う。
「証券会社の付随業務に、
有価証券に関する情報の提供や助言
(投資顧問業に該当するものを除く)がある。」と 言う。
「証券会社の付随業務に、
有価証券の貸借
またはその媒介または貸借がある。」と 言う。
「小口債券販売業は、
届出業務である。」と 言う。
「商品投資販売業は、
届出業務である。」と 言う。
「もどりますか」と、三択。
もし、それが、はいならば、リスト。
もし、それが、キャンセルならば、終わり。
*セールス業務
「IOSCO(証券監督者国際機構)の行為規範原則において、
業者は、その業務にあたっては、顧客の最大の利益及び市場の健全性を図るべく、
相当の技術、配慮及び注意を払わなければならない。」と 言う。
「IOSCO(証券監督者国際機構)の行為規範原則において、
業者は、その業務にあたっては、顧客の最大の利益及び市場の健全性を図るべく、
その業務に適用されるすべての規則を遵守されなければならない。」と 言う。
「もどりますか」と、三択。
もし、それが、はいならば、リスト。
もし、それが、キャンセルならば、終わり。
「おわりますか」と、二択。
もし、それが、はいならば、終わり。
もし、それが、いいえならば、リスト。
*終了
終わり

SEO [PR] 住宅ローン フラワーギフト 必勝祈願 冷え対策 動画 無料レンタルサーバーSEO